Clicky

  1. Willkommen im Tablet Forum, die exklusive Tablet-Community.
    Jetzt kostenlos anmelden und mitdiskutieren!

iPhone 7 lädt nicht mehr auf?

Dieses Thema im Forum 'Forum Lobby' wurde von Lehner93 gestartet, 21 Juli 2017.

  1. Lehner93

    Lehner93 Grünschnabel

    Beiträge:
    1
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Hallo Leute,

    Vor ca. einem Monat habe ich mir ein neues iPhone 7 Plus geholt. Da mir schon immer große Smartphones gefallen haben und ich bisher nur ein Note 2 von Samsung hatte war der Umstieg schon sehr stark zu bemerken. Es funktioniert tadellos bis auf eine Sache:

    Manchmal will es einfach nicht aufladen. Ich stecke war den Ladestecker an, aber anscheinend erkennt mein Handy das nicht. Denn ab und zu kommt es vor dass ich am Abend mein iPhone 7 anstecke und in der früh ist der Akku leer. Aber ich selbst weiß nicht woher der Fehler kommen sollte. Ich dachte mir schon dass eventuell das Kabel kaputt ist. Also hab ich mir ein neues gekauft und da auch wieder der gleiche Fehler. Danach hab ich mir gedacht, dass eventuell die Steckdose etwas hat und hab sämtliche Steckdosen bei mir zu Hause durchprobiert und keine hat mein iPhone 7 aufladen wollen. Denn manchmal möchte er aufladen aber meistens erkennt er quasi den Aufladestecker einfach nicht.

    Danach wollte ich ein bisschen im Internet nach einer Lösung für das Problem suchen und manche meinten dass einfach die Ladebuchse verdreckt sein könnte. Also hab ich mir einen Zahnstocher genommen und versucht etwas zu reinigen aber da war überhaupt kein Schmutz drinnen. Ein bisschen später bin ich dann auf die Firma hier gekommen.

    Einen Versuch wäre es wert, denn langsam geht mir dieser Aufladefehler langsam echt auf die Nerven. Oder habt Ihr noch irgendwelche anderen Ideen? Denn zu Apple einschicken will ich es auch nicht, denn ich möchte nicht mehrere Wochen auf mein iPhone warten wollen.

    Wie gesagt bin für sämtliche Hilfe dankbar.
  2. Cashew11

    Cashew11 Grünschnabel

    Beiträge:
    29
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Ich denke eher, dass es am Kabel liegt. Die sind oft die Schwachstelle und machen Probleme. Eventuell brauchst du ein neues. Als du dir eins gekauft hast, hast du dir eventuell den Fehler wieder geholt. Das kommt oft vor. Am besten suchst du dir jemanden der ein funktionierendes hat und testest das.

Die Seite empfehlen